http://www.xoops.org/
Main Menu
Latest Articles
Popular Articles
   All Posts (eloy)




Re: Posting bug and/or problem reports
Just popping in
Joined:
2008/10/19 13:00
Group:
Registered Users
Posts: 2
Level : 1; EXP : 2
HP : 0 / 0
MP : 0 / 30
Offline
Hi,

I just updated my module to 1.03 and now

when i go to adpin panel i have this kind of problem everywhere i uploaded many times language pack but nothing changes and 2 problem i was using html in my articles before but after update everything messed up any idea how to fix it ? http://www.turkdrum.net/modules/articles/


_AM_ART_TTLGENSTATS
_AM_ART_TTLGENVLDT 0 _AM_ART_TTLGENVLDTDSC
_AM_ART_TTLGENNUMARTS 21 _AM_ART_TTLGENNUMARTSDSC
_AM_ART_TTLGENNUMCATS 6 _AM_ART_TTLGENNUMCATSDSC
_AM_ART_TTLGENNUMVIEWS 24986 _AM_ART_TTLGENNUMVIEWSDSC
_AM_ART_TTLGENNUMPUB 21 _AM_ART_TTLGENNUMPUBDSC
_AM_ART_TTLGENNUMHIDDN 0 _AM_ART_TTLGENNUMHIDDNDSC

Posted on: 2010/3/17 12:51
Transfer the post to other applications Transfer


Former Aricles
Just popping in
Joined:
2008/10/19 13:00
Group:
Registered Users
Posts: 2
Level : 1; EXP : 2
HP : 0 / 0
MP : 0 / 30
Offline
Hi,
I have some trouble about my old articles...
i was using old version (0.17) of this module and when i update it to last version i could see my old articles on admin panel but it was not displaying on website ?

is there any solution for this?

best regards

Posted on: 2008/10/21 18:13
Transfer the post to other applications Transfer



 Top




Login
Username:

Password:

Remember me



Lost Password?

Register now!
Donate!
Please consider donating to help continued development of my XOOPs modules. Read more here.

Search
Advertisements
Copyright © 2001-2009 sirium.net